<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl-pl" lang="pl-pl" dir="ltr" >
<head>
	<script type="text/javascript" src="/whcookies.js"></script>
	<script type="text/javascript">
	/* <![CDATA[ */
		var JADef = {
			siteurl: '/',
			tplurl: '/templates/ja_wall/',
			fmsg: 'No more pages to load.',
			ltext: '<em>Loading the next set of posts...</em>'
		};
	/* ]]> */
	</script>
	  <base href="http://wwr.com.pl/facebook/1841-facebook-id-10155195627260762" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="jazda konna western,trener western,szkolenie koni, american quarter horse, trening koni western, sprzedaż koni, ośrodki western, reining, barrel racing, pole bending, plwir, aqha, polska liga western" />
  <meta name="rights" content="Equine PR Daniel Jastrzebowski" />
  <meta name="author" content="WWR.com.pl -the biggest Polish community of western riding fans" />
  <meta name="description" content="Społeczność miłośników jazdy konnej western. Informacje o zawodach western, trenerzy i ośrodki western. Reining, Trail, American Quarter horse." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>wwr.com.pl - 15 lat WWR - zmiana terminu nadsyłania prac. Z</title>
  <link href="/templates/ja_wall/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/media/k2/assets/css/k2.fonts.css?v2.7.1" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_wall/css/k2.css?v2.7.1" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_attachments/css/attachments_hide.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_attachments/css/attachments_list.css" type="text/css" />
  <link rel="stylesheet" href="/media/jui/css/chosen.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_finder/css/finder.css" type="text/css" />
  <style type="text/css">
		.layout#kunena + div { display: block !important;}
		#kunena + div { display: block !important;}
  </style>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="/media/com_attachments/js/attachments_refresh.js" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/chosen.jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery.autocomplete.min.js" type="text/javascript"></script>
  <script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});
		function jModalClose() {
			SqueezeBox.close();
		}
		jQuery(document).ready(function (){
			jQuery('select').chosen({"disable_search_threshold":10,"search_contains":true,"allow_single_deselect":true,"placeholder_text_multiple":"Wybierz kilka opcji","placeholder_text_single":"Wybierz jak\u0105\u015b opcj\u0119","no_results_text":"Nie ma pasuj\u0105cych wynik\u00f3w"});
		});
	jQuery(document).ready(function(){
	jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
});
jQuery(document).ready(function() {
	var value, searchword = jQuery('#mod-finder-searchword');

		// Get the current value.
		value = searchword.val();

		// If the current value equals the default value, clear it.
		searchword.on('focus', function ()
		{
			var el = jQuery(this);

			if (el.val() === 'Szukaj...')
			{
				el.val('');
			}
		});

		// If the current value is empty, set the previous value.
		searchword.on('blur', function ()
		{
			var el = jQuery(this);

			if (!el.val())
			{
				el.val(value);
			}
		});

		jQuery('#mod-finder-searchform').on('submit', function (e)
		{
			e.stopPropagation();
			var advanced = jQuery('#mod-finder-advanced');

			// Disable select boxes with no value selected.
			if (advanced.length)
			{
				advanced.find('select').each(function (index, el)
				{
					var el = jQuery(el);

					if (!el.val())
					{
						el.attr('disabled', 'disabled');
					}
				});
			}
		});
	var suggest = jQuery('#mod-finder-searchword').autocomplete({
		serviceUrl: '/component/finder/?task=suggestions.suggest&amp;format=json&amp;tmpl=component',
		paramName: 'q',
		minChars: 1,
		maxHeight: 400,
		width: 300,
		zIndex: 9999,
		deferRequestBy: 500
	});});
  </script>

	<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<meta name="HandheldFriendly" content="true" />
	<meta name="apple-touch-fullscreen" content="YES" />
	<!-- //META FOR IOS & HANDHELD -->
	
	<!-- TEMPLATE STYLESHEETS -->
	<link rel="stylesheet" href="/templates/system/css/system.css" />
	<link rel="stylesheet" type="text/css" href="/templates/ja_wall/css/reset.css" media="all" />
	<link rel="stylesheet" type="text/css" href="/templates/ja_wall/css/layout.css" media="all" />
	<link rel="stylesheet" type="text/css" href="/templates/ja_wall/css/core.css" media="all" />
	<link rel="stylesheet" type="text/css" href="/templates/ja_wall/css/navigation.css" media="all" />
	<link rel="stylesheet" type="text/css" href="/templates/ja_wall/css/joomla.css" media="all" />
	<link rel="stylesheet" type="text/css" href="/templates/ja_wall/css/modules.css" media="all" />
	<link rel="stylesheet" type="text/css" href="/templates/ja_wall/css/template.css" media="all" />
	<link rel="stylesheet" type="text/css" href="/templates/ja_wall/css/k2.css" media="all" />
	<link rel="stylesheet" type="text/css" href="/templates/ja_wall/css/print.css" media="print" />
	<!-- //TEMPLATE STYLESHEETS -->

	<!-- MEDIA QUERIES -->
	<link rel="stylesheet" type="text/css" href="/templates/ja_wall/css/layout-mobile.css" media="only screen and (max-width:719px)" />
	<link rel="stylesheet" type="text/css" href="/templates/ja_wall/css/layout-mobile-portrait.css" media="only screen and (max-width:479px)" />
	<link rel="stylesheet" type="text/css" href="/templates/ja_wall/css/layout-tablet.css" media="only screen and (min-width:720px) and (max-width: 985px)" />
	<link rel="stylesheet" type="text/css" href="/templates/ja_wall/css/layout-normal.css" media="only screen and (min-width:986px) and (max-width: 1235px)" />
	<link rel="stylesheet" type="text/css" href="/templates/ja_wall/css/layout-wide.css" media="only screen and (min-width:1236px) and (max-width: 1585px)" />
	<link rel="stylesheet" type="text/css" href="/templates/ja_wall/css/layout-wide-extra.css" media="only screen and (min-width:1586px) and (max-width: 1890px)" />
	<link rel="stylesheet" type="text/css" href="/templates/ja_wall/css/layout-hd.css" media="only screen and (min-width:1891px)" />
	<!-- //MEDIA QUERIES -->

	<!-- J3.0 -->
		<link rel="stylesheet" type="text/css" href="/media/jui/css/icomoon.css" media="all" />
	<link rel="stylesheet" type="text/css" href="/templates/ja_wall/css/template-j30.css" media="all" />
			<!-- //J3.0 -->
	
	<!-- CUSTOM THEMES -->
	<link rel="stylesheet" href="/templates/ja_wall/themes/classic/css/theme.css" type="text/css" media="all" />
	<!-- //CUSTOM THEMES -->
	
	<!-- TEMPLATE PLUGINS -->
	<script type="text/javascript" src="/templates/ja_wall/js/caption.js"></script>
	<script type="text/javascript" src="/templates/ja_wall/js/jquery.jbk.js"></script>
	<script type="text/javascript" src="/templates/ja_wall/plugins/jquery-1.7.1.min.js"></script>
	<script type="text/javascript" src="/templates/ja_wall/plugins/jquery-cookie.js"></script>
	<script type="text/javascript" src="/templates/ja_wall/plugins/jquery.masonry.min.js"></script>
	<script type="text/javascript" src="/templates/ja_wall/plugins/jquery.infinitescroll.min.js"></script>
	<script type="text/javascript" src="/templates/ja_wall/plugins/modernizr-transitions.js"></script>
	<script type="text/javascript" src="/templates/ja_wall/plugins/iscroll/iscroll.js"></script>
	<script type="text/javascript" src="/templates/ja_wall/plugins/jquery.mousewheel.js"></script>
	<!-- //TEMPLATE PLUGINS -->
	
	<!-- TEMPLATE SCRIPTS -->
	<script type="text/javascript" src="/templates/ja_wall/js/script.js"></script>
	<!-- //TEMPLATE SCRIPTS -->
	
		<!--[if lt IE 9]>
	<script type="text/javascript" src="/templates/ja_wall/plugins/jquery.mediaqueries.js"></script>
	<![endif]-->
	<script type="text/javascript" src="/templates/ja_wall/js/jquery.noconflict.js"></script>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-81741503-1', 'wwr.com.pl');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>
<body id="bd" class="has-sidebar fixed-basegrid basegrid-m fixed-display display-fullview">
	<div id="cookie-info-wrap">
		<div class="container cookie-info">Nasza strona wykorzystuje... <a href="#">Więcej informacji</a>
			 <button type="button" onclick="acceptCookieMessage();">ok</button>
		</div>
	</div>
	<script type="text/javascript">
	//Funkcja zapisująca na dysku odwiedzającego plik cookie potwierdzający zgodę
	//Przekazujemy jej nazwę: 'cookie-accepted',wartość: "Y",czas wygaśnięcia: 365 
	function createCookie(name, value, days) {
	    var expires;
	    if (days) {
	        var date = new Date();
	        date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
	        expires = "; expires=" + date.toGMTString();
	    } else {
	        expires = "";
	    }
	    document.cookie = escape(name) + "=" + escape(value) + expires + "; path=/";
	}
	//Funkcję odczytującą zastępuje na PHP, ale dla lepszej czytelności pozostawiłem w kodzie
	//Nie używana
	function readCookie(name) {
	    var nameEQ = escape(name) + "=";
	    var ca = document.cookie.split(';');
	    for (var i = 0; i < ca.length; i++) {
	        var c = ca[i];
	        while (c.charAt(0) === ' ') c = c.substring(1, c.length);
	        if (c.indexOf(nameEQ) === 0) return unescape(c.substring(nameEQ.length, c.length));
	    }
	    return null;
	}
	//Funkcja wywoływana po kliknięciu w przycisk ok (zdarzenie onclick();)
	//Po wywołaniu zapisuje ciasteczko na dysku i usuwa z dokumentu informację display: none
	function acceptCookieMessage() {
	    createCookie('cookie-accepted', "Y", 365);//365 - ilosć dni ważności ciasteczka
	    document.getElementById('cookie-info-wrap').style.display = 'none';
	}
	</script>
<!-- WRAPPER -->
<div id="wrapper">
	<!-- HEADER -->
	<div id="header" class="wrap">
	<div class="wrap-inner">
		<div class="main header-main no-toolbar clearfix">
			<!-- LOGO -->
			<div id="logo" class="logo-image">
								<h1 class="logo">
					<a href="/" title="wwr.com.pl"><span>wwr.com.pl</span></a>
				</h1>
							
			</div>			
			<!-- //LOGO -->

			<!-- MAINNAV -->
			<div id="mainnav" class="has-toggle">
				<div class="btn-toggle menu-toggle">
					<span>&nbsp;</span><strong>Menu</strong>
				</div>
				<div class="inner menu-inner clearfix">
					<ul class="nav menu">
<li class="item-793"><a href="/" >start</a></li><li class="item-794"><a href="/forum-wwr" >forum wwr</a></li><li class="item-796 deeper parent"><a href="http://wwr.com.pl" >mój wwr</a><ul class="nav-child unstyled small"><li class="item-797"><a href="/2016-06-21-22-44-51/logowanie" >logowanie</a></li><li class="item-798"><a href="/2016-06-21-22-44-51/rejestracja" >rejestracja</a></li><li class="item-799"><a href="/2016-06-21-22-44-51/moj-profil" >mój profil</a></li><li class="item-819"><a href="/2016-06-21-22-44-51/wyloguj" >wyloguj</a></li></ul></li><li class="item-816 deeper parent"><a href="/kalendarz-je" >kalendarz</a><ul class="nav-child unstyled small"><li class="item-817"><a href="/kalendarz-je/lista-wydarzen" >lista wydarzeń</a></li><li class="item-818"><a href="/kalendarz-je/nowe-wydarzenie" >nowe wydarzenie</a></li></ul></li><li class="item-823"><a href="http://wwrshop.pl" >wwrshop</a></li><li class="item-826"><a href="/kontakt" >kontakt</a></li><li class="item-835 deeper parent"><a href="http://wwr.com.pl" >ogłoszenia</a><ul class="nav-child unstyled small"><li class="item-836"><a href="/ogloszenia/konie-na-sprzedaz" >konie na sprzedaż</a></li><li class="item-838"><a href="/ogloszenia/stanowka" >stanówka</a></li></ul></li></ul>

				</div>
			</div>
			<!-- //MAINNAV -->
			
			<!-- SEARCH -->
			<div id="search" class="has-toggle">
				<div class="btn-toggle search-toggle">
					<span>&nbsp;</span><strong>Search</strong>
				</div>
				<div class="inner search-inner">
					
<form id="mod-finder-searchform" action="/component/finder/search" method="get" class="form-search">
	<div class="finder">
		<label for="mod-finder-searchword" class="finder">Szukaj na WWR...</label><input type="text" name="q" id="mod-finder-searchword" class="search-query input-medium" size="25" value="" placeholder="Szukaj..."/><button class="btn btn-primary hasTooltip  finder" type="submit" title="Idź"><span class="icon-search icon-white"></span>Szukaj</button>
						<input type="hidden" name="Itemid" value="813" />	</div>
</form>

				</div>
			</div>
			<!-- //SEARCH -->

			
		</div>
	</div>
	</div>
	<!-- // HEADER -->

	<!-- CONTAINER -->
	<div id="container" class="wrap">
		<div class="main container-main clearfix">

			<div id="mainbody" class="clearfix">
			
				<div id="ja-message">
					<div id="system-message-container">
	</div>

				</div>

				<!-- MAIN CONTENT -->
				<div id="content">
									
					<div class="inner content-inner clearfix">
						<div class="item-page item-page facebook">
	<h1>
	WWR FB	</h1>

	<h2>
			<a href="/facebook/1841-facebook-id-10155195627260762">
		15 lat WWR - zmiana terminu nadsyłania prac. Z</a>
		</h2>

			<ul class="actions">
											<li class="print-icon">
					<a href="/facebook/1841-facebook-id-10155195627260762?tmpl=component&amp;print=1&amp;layout=default" title="Drukuj" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Drukuj" /></a>				</li>
												<li class="email-icon">
					<a href="/component/mailto/?tmpl=component&amp;template=ja_wall&amp;link=9ac2c15b375bf033815d40835d8bba379f45d7cc" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><img src="/media/system/images/emailButton.png" alt="E-mail" /></a>				</li>
													</ul>
	



	<dl class="article-info">
	<dt class="article-info-term">Szczegóły</dt>
	<dd class="category-name">
				<strong>Category:</strong> <a href="/facebook">Facebook</a>		</dd>
	<dd class="published">
	<strong>Published:</strong> 11 kwiecień 2017	</dd>
	<dd class="createdby">
				WWR.com.pl -the biggest Polish community of western riding fans		</dd>
	<dd class="hits">
	<strong>Hits:</strong> 1	</dd>
	</dl>




<div class="content item-content">
	
			<p class="intro-text">
			15 lat WWR - zmiana terminu nadsyłania prac. Z przyczyn niezależnych od redakcji postanowiliśmy
			</p>
			 
			<div class="facebook-item content">
			15 lat WWR - zmiana terminu nadsyłania prac.
Z przyczyn niezależnych od redakcji postanowiliśmy dokonać zmiany nadsyłania zgłoszeń w konkursie "Świętuj 15 urodziny WWR jak prawdziwy Król". Ostateczny termin upływa w raz z końcem kwietnia 2017r. Jeszcze raz przypominamy, że na zwycięzców czekaja atrakcyjne nagrody od King of balloons i sklepu WWRSHOP. Więcej informacji pod adresem: <a href="http://wwr.com.pl/artykuly/97-rozmaitosci/1838-swietuj-15-urodziny-wwr-jak-prawdziwy-krol">http://wwr.com.pl/artykuly/97-rozmaitosci/1838-swietuj-15-urodziny-wwr-jak-prawdziwy-krol</a>
				<div class="content-links">
					<ol class="nav">
						<li class="content-links-a">
							<a href="https://www.facebook.com/209609200761/posts/10155195627260762" target="_blank" rel="nofollow">(Źródło: Facebook WWR)</a>
						</li>
						<li class="content-links-b">
							<a href="http://wwr.com.pl/artykuly/97-rozmaitosci/1838-swietuj-15-urodziny-wwr-jak-prawdziwy-krol" rel="nofollow">wwr.com.pl</a>
						</li>
					</ol>
				</div>
			</div><div class="attachmentsContainer">

<div class="attachmentsList" id="attachmentsList_com_content_default_1841"></div>

</div></div>

			
			

<ul class="pager pagenav">
	<li class="previous">
		<a href="/facebook/1840-facebook-id-10155159049145762" rel="prev">
			<span class="icon-chevron-left"></span> Poprzedni artykuł		</a>
	</li>
	<li class="next">
		<a href="/facebook/1815-facebook-id-10154559650470762" rel="next">
			Następny artykuł <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>

	
</div>

<script type="text/javascript">
	(function(d){
		var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement('script'); js.id = id; js.async = true;
		js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		ref.parentNode.insertBefore(js, ref);
	}(document));
</script>

<div class="fb-comments" data-href="http://wwr.com.pl/facebook/1841-facebook-id-10155195627260762" data-num-posts="2" data-width="576"></div>

					</div>
				</div>
				<!-- // MAIN CONTENT -->
				
							</div>
			
						<!-- SIDE BAR -->
			<div id="sidebar" class="has-toggle">
				<div class="btn-toggle sidebar-toggle">
					<span>&nbsp;</span><strong>Sidebar</strong>
				</div>
				<div class="inner sidebar-inner clearfix">
					<div class="sidebar-inner-scrollblock">
							<div class="moduletable moduletable_menu" id="Mod180">
		<div class="inner moduletable-inner clearfix">
									<h3><span>Artykuły</span></h3>
						<div class="box-ct clearfix">
			<ul class="nav menu">
<li class="item-539"><a href="/wiadomosci-2" >Newsy</a></li><li class="item-546"><a href="/artykuly" >artykuły</a></li><li class="item-542"><a href="/westopedia-2" >westopedia</a></li><li class="item-570"><a href="/katalog-osrodkow" >ośrodki</a></li><li class="item-600"><a href="/znajdz-trenera" >trenerzy</a></li><li class="item-814"><a href="/youtube" >WWR YT</a></li><li class="item-813 current active"><a href="/facebook" >WWR FB</a></li><li class="item-863"><a href="/wwr-twitter" >WWR Tweet</a></li><li class="item-659"><a href="/gowest-rywalizacja-i-edukacja" >GoWest</a></li><li class="item-820"><a href="/blogi" >blogi</a></li></ul>
			</div>
		</div>
    </div>
	
					</div>
				</div>
			</div>
			<!-- // SIDE BAR -->
			
		</div>
	</div>
	<!-- // CONTAINER -->
	
</div>
<!-- // WRAPPER -->
<!-- POPUP View -->
<div id="popup-view">
	<div id="popup-content">
		<div class="popup-head">
			<a id="popup-close" href="javascript:;" class="btn-close">Close</a>
		</div>
	</div>
</div>
<!-- // POPUP View -->
<script type="text/javascript" src="/templates/ja_wall/js/wall.js"></script>
<!-- // FACEBOOK SCRIPT -->
<div id="fb-root"></div>
<script type="text/javascript">
/* <![CDATA[ */
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
/* ]]> */
</script>
<script type="text/javascript" src="/plugins/system/jalazyload/assets/lazyload/jquery.lazyload.min.js"></script>
<script type="text/javascript">
			function lazyloadinit() {
				jQuery("img.lazyload").lazyload({
					failure_limit : 10,
					threshold : 0,
					effect : "show",
					skip_invisible : false,
					load: function(){
						jQuery(this).removeClass("lazyload"); 
					},
					appear: function(){
						jQuery(this).attr("data-original", jQuery(this).attr("longdesc") || "").removeAttr("longdesc");
					}
				});
			}; 
			jQuery(document).ready(function(){
				lazyloadinit();
			});
			</script>

</body>
</html>
